Comparte
Ver el tema anteriorIr abajoVer el tema siguiente
avatar
XRQ_PXRRX
Nuevo en el foro
Mensajes : 6
Fecha de inscripción : 05/06/2012

Resuelto NO APARECE LA PESTAÑA "SISTEMA" EN REVIT 2013

el Mar Jun 05, 2012 8:16 pm
Un saludo a todos. He instalado Revit Architecture 2013 en mi pc, windows 7 64bits, y he notado que no me aparece la pestaña "system", me aparece "architecture", "structure" y todas las demás. He notado en un video introductorio en internet que "system" debiera aparecer entre estos. He probado actualizar mediante el panel de control de windows pero no pasa nada. ¿Se deberá a que la versión instalada simplemente no incluye la faceta MEP? Espero alguien pueda resolver este problema. Gracias.
avatar
FERRAN
Moderador
Mensajes : 3176
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Resuelto Re: NO APARECE LA PESTAÑA "SISTEMA" EN REVIT 2013

el Miér Jun 06, 2012 2:09 am
@XRQ_PXRRX escribió:Un saludo a todos. He instalado Revit Architecture 2013 en mi pc, windows 7 64bits, y he notado que no me aparece la pestaña "system", me aparece "architecture", "structure" y todas las demás. He notado en un video introductorio en internet que "system" debiera aparecer entre estos. He probado actualizar mediante el panel de control de windows pero no pasa nada. ¿Se deberá a que la versión instalada simplemente no incluye la faceta MEP? Espero alguien pueda resolver este problema. Gracias.

buenos dias , aqui la pagina oficial de autodesk , contiene videos de explicaciones.............saludos
http://wikihelp.autodesk.com/Revit/esp/community/Videos/V%C3%ADdeos_introductorios
aqui el del genio Victor
http://www.youtube.com/watch?v=e9zZZDCJUcs
en este video ultimo del amigo Victor veras que estan todos los revit o sea tres en uno , te tendrian que salir todos si no ya seria de instalacion.
avatar
XRQ_PXRRX
Nuevo en el foro
Mensajes : 6
Fecha de inscripción : 05/06/2012

Resuelto Re: NO APARECE LA PESTAÑA "SISTEMA" EN REVIT 2013

el Miér Jun 06, 2012 9:40 am
Gracias por responder. De hecho el video donde vi las 3 características fue precisamente el de Víctor. Analizándolo he notado que abrió un archivo muestra de sistema, tal vez por eso sea que se activa la pestaña. Para probar, crearé un archivo con revit MEP 2012 y trataré de abrirlo con Revit Architecture 2013 para ver si se activa. Luego les aviso los resultados. Saludos.
avatar
FERRAN
Moderador
Mensajes : 3176
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Resuelto Re: NO APARECE LA PESTAÑA "SISTEMA" EN REVIT 2013

el Miér Jun 06, 2012 12:29 pm

Como suele ser habitual, David Light ha publicado en su blog un “pequeño” análisis de las novedades que nos traer Revit en su versión 2013. Como no a todo el mundo le gusta leer en inglés, desde BIMnova vamos a hacer un resumen de las observaciones de David, añadiendo nuestras propias opiniones.



Como comentábamos en el artículo anterior, Revit 2013 estará disponible tanto en las clásicas versiones Architecture, MEP y Structure como en una edición única llamada simplemente Revit 2013. Con ésta versión unificada, podremos tener acceso a las herramientas de todas y cada una de las disciplinas. Para dar consistencia se han producido una serie de pequeños cambios en la interfaz como, por ejemplo, que la pestaña Inicio ahora se llama Arquitectura. En las opciones de interfaz podremos desactivar las pestañas correspondientes a las herramientas de cualquiera de las disciplinas, en caso de que no las necesitemos en un momento dado.

Hay otros cambios que se han producido por esta integración. Por ejemplo, la opción de guardar y cargar la selección se puede utilizar en cualquier versión, no solo en structure; las herramientas de emplazamiento están disponibles también en MEP, y el cuadro “mostrar categorías de todas las disciplinas” ha sido reemplazado por un desplegable con una lista de las distintas disciplinas.

Aparte de estos cambios, a continuación hablaremos con un poco más de detalle de las novedades que anunciábamos en el artículo anterior.



avatar
XRQ_PXRRX
Nuevo en el foro
Mensajes : 6
Fecha de inscripción : 05/06/2012

Resuelto Re: NO APARECE LA PESTAÑA "SISTEMA" EN REVIT 2013

el Miér Jun 06, 2012 2:34 pm
Ya revisé más detenidamente el vídeo de Víctor, y en efecto, en el título de la ventana dice simplemente "Revit 2013" y no "Revit Archiecure 2013", que es la versión que yo tengo. Ahora conseguiré la versión condensada que se menciona en el artículo. Muchas gracias a tí (y de paso a David Light) por resolver esta duda y no dudo que a otro despistado le pase lo mismo. Una vez probado esto (puede que sea un problema del sistema operativo) publicaré los resultados.
avatar
FERRAN
Moderador
Mensajes : 3176
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Resuelto Re: NO APARECE LA PESTAÑA "SISTEMA" EN REVIT 2013

el Miér Jun 06, 2012 3:16 pm
@XRQ_PXRRX escribió:Ya revisé más detenidamente el vídeo de Víctor, y en efecto, en el título de la ventana dice simplemente "Revit 2013" y no "Revit Archiecure 2013", que es la versión que yo tengo. Ahora conseguiré la versión condensada que se menciona en el artículo. Muchas gracias a tí (y de paso a David Light) por resolver esta duda y no dudo que a otro despistado le pase lo mismo. Una vez probado esto (puede que sea un problema del sistema operativo) publicaré los resultados.
PD por ultimo revisa los requisitos del revit tres en uno , como tu dices puede que sea un problema del sistema operativo
en espera de que soluciones.......................saludos
avatar
XRQ_PXRRX
Nuevo en el foro
Mensajes : 6
Fecha de inscripción : 05/06/2012

Resuelto NO APARECE LA PESTAÑA "SISTEMA" EN REVIT 2013. RESUELTO

el Vie Jun 08, 2012 10:44 am
Ya instalé Revit 2013 y funciona a la perfección, incluyendo el apartado "Systems". Así que la causa que no apareciera, como se vio antes, fue que Revit Architecture 2013 no incluye tal función, solo el condensado Revit 2013. Gracias por la ayuda! Saludos!
avatar
FERRAN
Moderador
Mensajes : 3176
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Resuelto Re: NO APARECE LA PESTAÑA "SISTEMA" EN REVIT 2013

el Vie Jun 08, 2012 12:03 pm
@XRQ_PXRRX escribió:Ya instalé Revit 2013 y funciona a la perfección, incluyendo el apartado "Systems". Así que la causa que no apareciera, como se vio antes, fue que Revit Architecture 2013 no incluye tal función, solo el condensado Revit 2013. Gracias por la ayuda! Saludos!
buenas tardes quedo muy contento de que el problema este solucionado................................saludos
avatar
cessamx
Moderador
Mensajes : 364
Fecha de inscripción : 23/09/2010
Edad : 65
Localización : Cordoba, Ver. Mex.
http://itcessa.com

Resuelto Re: NO APARECE LA PESTAÑA "SISTEMA" EN REVIT 2013

el Vie Jun 08, 2012 2:12 pm
El 2013 Full si la tiene, los Revit Architecture no la necesitan
Para mostrar el navegador de sistemas (System Browser) en Revit 2013 y en cualquier MEP
Ficha vista(View) > Grupo ventanas (Windows) > Interfaz de usuario (User Interface) > Selecciona Navegador de sistemas (System Browser).
En User interface puedes ver u ocultar varias herramientas y tambien configurar las teclas de acceso rápido.
Disculpen que no habia entrado, me fui de vacaciones a Cancún

Saludos
Victor
Victor
avatar
vwblanco
Nuevo en el foro
Mensajes : 1
Fecha de inscripción : 19/04/2010
Edad : 52
Localización : Bolivia . oruro

Resuelto Re: NO APARECE LA PESTAÑA "SISTEMA" EN REVIT 2013

el Vie Jun 08, 2012 4:55 pm
donde puedo conseguir el revit 13 condensado ya que el que tengo es el revit architecture 2013 gracias
avatar
FERRAN
Moderador
Mensajes : 3176
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Resuelto Re: NO APARECE LA PESTAÑA "SISTEMA" EN REVIT 2013

el Sáb Jun 09, 2012 3:00 am
@vwblanco escribió:donde puedo conseguir el revit 13 condensado ya que el que tengo es el revit architecture 2013 gracias
buenos dias aqui la pagina oficial de autodesk....................saludos
http://www.autodesk.es/adsk/servlet/download/item?siteID=455755&id=15140286
avatar
antozele
Conocido de la casa
Mensajes : 62
Fecha de inscripción : 04/08/2011
Edad : 32
Localización : Costa Rica

Resuelto Re: NO APARECE LA PESTAÑA "SISTEMA" EN REVIT 2013

el Mar Jun 26, 2012 4:52 pm
Excelente información... Gracias. Very Happy
avatar
FERRAN
Moderador
Mensajes : 3176
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Resuelto Re: NO APARECE LA PESTAÑA "SISTEMA" EN REVIT 2013

el Vie Jun 29, 2012 5:01 am
@antozele escribió:Excelente información... Gracias. Very Happy
buenos me alegro que te sirva la informacion , mira esta imagen


avatar
antozele
Conocido de la casa
Mensajes : 62
Fecha de inscripción : 04/08/2011
Edad : 32
Localización : Costa Rica

Resuelto Re: NO APARECE LA PESTAÑA "SISTEMA" EN REVIT 2013

el Lun Jul 02, 2012 11:27 am
buenos me alegro que te sirva la informacion , mira esta imagen

FERRAN donde están subiendo las imágenes ahora? Es que parece que tengo bloqueada esa página (mientras este bloqueada no puedo ver imágenes), entonces para solicitar se me habilite, gracias.
avatar
FERRAN
Moderador
Mensajes : 3176
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Resuelto Re: NO APARECE LA PESTAÑA "SISTEMA" EN REVIT 2013

el Lun Jul 02, 2012 11:50 am
@antozele escribió:
buenos me alegro que te sirva la informacion , mira esta imagen

FERRAN donde están subiendo las imágenes ahora? Es que parece que tengo bloqueada esa página (mientras este bloqueada no puedo ver imágenes), entonces para solicitar se me habilite, gracias.
buenas tardes , no entiendo bien tu pregunta , pero las imagenes se suben como siempre...................saludos


avatar
antozele
Conocido de la casa
Mensajes : 62
Fecha de inscripción : 04/08/2011
Edad : 32
Localización : Costa Rica

Resuelto Re: NO APARECE LA PESTAÑA "SISTEMA" EN REVIT 2013

el Lun Jul 02, 2012 12:58 pm
buenas tardes , no entiendo bien tu pregunta , pero las imagenes se suben como siempre...................saludos

Desde mi trabajo algunas páginas son bloqueadas Mad , entre ellas aparentemente donde se suben las imágenes de Taller-Revit Question , es una de las que está bloqueada. Entonces necesito el nombre del sitio donde se suben las imágenes para solicitar acceso a este sitio y poder ver las imágenes, es política interna.

A esto me refiero FERRAN, gracias cheers .
SL2.
avatar
FERRAN
Moderador
Mensajes : 3176
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Resuelto Re: NO APARECE LA PESTAÑA "SISTEMA" EN REVIT 2013

el Lun Jul 02, 2012 3:37 pm
@antozele escribió:
buenas tardes , no entiendo bien tu pregunta , pero las imagenes se suben como siempre...................saludos

Desde mi trabajo algunas páginas son bloqueadas Mad , entre ellas aparentemente donde se suben las imágenes de Taller-Revit Question , es una de las que está bloqueada. Entonces necesito el nombre del sitio donde se suben las imágenes para solicitar acceso a este sitio y poder ver las imágenes, es política interna.

A esto me refiero FERRAN, gracias cheers .
SL2.
buenas noches desde aqui las puedes subir , es el mismo del foro ..............saludos
http://imageshack.us/
avatar
antozele
Conocido de la casa
Mensajes : 62
Fecha de inscripción : 04/08/2011
Edad : 32
Localización : Costa Rica

Resuelto Re: NO APARECE LA PESTAÑA "SISTEMA" EN REVIT 2013

el Lun Jul 02, 2012 3:57 pm
buenas noches desde aqui las puedes subir , es el mismo del foro ..............saludos
http://imageshack.us/

Gracias.
Contenido patrocinado

Resuelto Re: NO APARECE LA PESTAÑA "SISTEMA" EN REVIT 2013

Ver el tema anteriorVolver arribaVer el tema siguiente
Permisos de este foro:
No puedes responder a temas en este foro.