problemas con la activacion

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: problemas con la activacion

Mensaje por FERRAN el Dom Oct 28, 2012 9:56 am

buenas tardes,
aqui la pagina oficial de autodesk para activacion
http://usa.autodesk.com/adsk/servlet/ps/dl/item?siteID=123112&id=17971157&linkID=9240617
PD : si vas a la primera pagina veras mas respuesta del tema....................saludos


FERRAN
Moderador

Mensajes : 3089
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Volver arriba Ir abajo

Re: problemas con la activacion

Mensaje por yasna257 el Dom Oct 28, 2012 11:29 am

mmm ...lo hice exactamente igual y me dice que la clave 240E1 o 241E1 ...ES INCORRECTAA!! nose que hacer y tengo que seguir dibujando urgenteeee!! Sad

yasna257
Nuevo en el foro

Mensajes : 2
Fecha de inscripción : 28/10/2012

Volver arriba Ir abajo

Re: problemas con la activacion

Mensaje por FERRAN el Dom Oct 28, 2012 12:19 pm

buenas tardes, aqui estan todos de la pagina oficial de autodesk
http://usa.autodesk.com/adsk/servlet/ps/dl/item?siteID=123112&id=19726931&linkID=12305695
Trata con Product Key 240E1
http://www.argentinawarez.com/programas-gratis/2138621-todos-los-programas-autodesk-2013-activadores.html

FERRAN
Moderador

Mensajes : 3089
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Volver arriba Ir abajo

Re: problemas con la activacion

Mensaje por GNSoft el Lun Oct 29, 2012 1:33 pm

He encontrado tambien UPDATE RELASE 2.

Las he instalado sin problemas.

Gracias.

GNSoft
Conocido de la casa

Mensajes : 72
Fecha de inscripción : 19/10/2010

Volver arriba Ir abajo

Re: problemas con la activacion

Mensaje por FERRAN el Lun Oct 29, 2012 1:53 pm

bueno activaste ya el producto ??????????

toca este linck y miratelo , gracias
http://www.mediafire.com/view/?dx62dwrppu3aadr

FERRAN
Moderador

Mensajes : 3089
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Volver arriba Ir abajo

Re: problemas con la activacion

Mensaje por FERRAN el Lun Oct 29, 2012 3:27 pm

PD:
La aclaración de temas cuyas situaciones particulares son difíciles de explicar de manera escrita lo que ocasiona errores de comprensión., se pudieran solucionar con la propuesta del uso de Skype , en espera de vuestras opiniones , las poneis en este enlace , gracias

http://taller-revit.forosactivos.net/t1220-propuesta-uso-de-skype#6988

FERRAN
Moderador

Mensajes : 3089
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Volver arriba Ir abajo

Re: problemas con la activacion

Mensaje por CORTICOIDE el Miér Abr 24, 2013 3:37 pm

hola maestro ferran aqui corticoide de chile ,en realidad estoy atrasado con los revit estoy con el 2011 ,pero estoy en la version de prueba necesito activarlo donde consigo el xforce porque dentro de la descarga no venia estoy angustiado porque se me acaba el tiempo mira el programa es excelente ,pero tengo este problema te agradezco que debo hacer
un angustiado de chile

CORTICOIDE
Nuevo en el foro

Mensajes : 8
Fecha de inscripción : 25/07/2012
Edad : 53
Localización : CARTAGENA ,CHILE

Volver arriba Ir abajo

Re: problemas con la activacion

Mensaje por FERRAN el Miér Abr 24, 2013 4:15 pm

Buenas noches aqui , lo puedes encontrar en internet ,yo solo te paso este link si no ves probando.........................saludos
http://www.filestube.com/query.html?q=revit+2011+keygen&select=All

FERRAN
Moderador

Mensajes : 3089
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Volver arriba Ir abajo

Re: problemas con la activacion

Mensaje por AF Arq.yMob. el Vie Abr 26, 2013 3:01 pm

A mi tambien me ocurrio el mismo problema, pero solo fue cuestión de desconectar el internet antes de colocar el número de serie, luego sigues todo los pasos siguientes para la activación, recuerda que para utilizar el keygen tienes q usarlo como administrador y despues de la instalación ya puedes activar tu internet nuevamente. SALUDOS!!

AF Arq.yMob.
Conocido de la casa

Mensajes : 78
Fecha de inscripción : 06/12/2011

Volver arriba Ir abajo

Problemas de activacion autodesk

Mensaje por jorantony el Mar Ago 26, 2014 9:07 am

sabes si funcionó pero estaba un poco enredado tu (o la) explicación primero localice la carpeta :

(1) carpeta : Crogram FilesCommon FilesAutodesk SharedAdLMR7

luego localize la carpeta de instalacion (nota yo instale directo de "http://www.autodesk.com/suites/product-design-suite/overview" la carpeta estaba con los originales estaba en :

(2) carpeta : C:AutodeskWIAutodesk Product Design Suite Ultimate 2014x64inventorProgram FilesCommon Files (64-bit) FolderAutodesk SharedAd
Esto funciona tambien con el 2015, sacado de internet

jorantony
Nuevo en el foro

Mensajes : 7
Fecha de inscripción : 17/02/2012

Volver arriba Ir abajo

Re: problemas con la activacion

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.