Comparte
Ver el tema anteriorIr abajoVer el tema siguiente
avatar
grrsoft
Nuevo en el foro
Mensajes : 7
Fecha de inscripción : 24/07/2013

Problema con Revit 2013

el Vie Sep 27, 2013 2:57 pm
Como les va amigos?

Espero que muy bien, les escribo, para comentarles que no me figura la Ficha de Modo en Revit 2013, lo que implica que el Tilde en Verde de aceptar y la X de cancelar no aparecen.

Que sucede con esto, cuando uno quiere hacer un piso, y marca los muros a donde va estar ubicado, no hay forma de aceptar el comando, y lo que me queda es cerrar el programa!!!

A decir verdad, recién estoy dando los primeros pasos!!!

También les debo decir que instale/desinstale varias veces el revit creyendo que era un problema de instalación del programa!!!!

Estoy usando Revit 2013 - Español

Abrazos!!!!

Espero sus respuestas!!!

Gracias!!!!
avatar
FERRAN
Moderador
Mensajes : 3155
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Re: Problema con Revit 2013

el Vie Sep 27, 2013 5:31 pm
Buenas noches ,  sube una imagen del problema para una mejor comprension y mejor respuesta ............saludos
avatar
grrsoft
Nuevo en el foro
Mensajes : 7
Fecha de inscripción : 24/07/2013

Re: Problema con Revit 2013

el Sáb Sep 28, 2013 9:55 pm
Aquí les paso una foto, como ven estoy haciendo un suelo, pero al querer terminar el comando, no aparecen el tilde verde del ok y la cruz roja de cancelar!!!

Saludos!!!



avatar
FERRAN
Moderador
Mensajes : 3155
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Re: Problema con Revit 2013

el Dom Sep 29, 2013 3:49 am
Buenos dias , hay algo raro desplega el navegador y habre vistas todo pues debajo  de ese suelo con lineas rosas tienes otra cosa con la misma geometria , haz una seccion para ver a que nivel estas ademas creo que esas lineas rosas hay un punto que no esta cerrado y se necesita todo bien cerrado, ya contaras y sube imagenes...........saludos
avatar
grrsoft
Nuevo en el foro
Mensajes : 7
Fecha de inscripción : 24/07/2013

Re: Problema con Revit 2013

el Lun Sep 30, 2013 10:04 am
Realmente no se que es lo que pasa, vi varios tutoriales de como hacer pisos, pero a mi no me sale, tengo 2 niveles, 1 a 0 m (que es la planta baja) y el otro nivel a 3.60 m que lo llame planta alta, yo lo que hago es dibujar en la planta baja, pero al querer agregar un piso no me aparece la barra en la cinta de opciones para cancelar o para dar OK al piso!!!

Espero su ayuda!!!!

Gracias!!!!
avatar
FERRAN
Moderador
Mensajes : 3155
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Re: Problema con Revit 2013

el Lun Sep 30, 2013 10:32 am
buenos dias,
En "R" -> opciones...ubicación de archivos puedes elegir un template por defecto para los proyectos nuevos, la idea es que personalices uno según tus necesidades y siempre que inicies un proyecto nuevo tendrás todo a la mano!
aqui un video de mi amigo Victor

http://www.youtube.com/watch?v=6f0_IqEOqkM&feature=em-subs_digest

links en dropbos
https://www.dropbox.com/sh/xhrgbf64h232y74/WeGLQ6rsnG/Spanish
https://www.dropbox.com/sh/vb04g0i0at74g3a/YgGCFsZ8w2/Spanish_INTL
https://www.dropbox.com/sh/qjy71zl1dsu0mx1/aCuhGrUAMp/Spanish_INTL
avatar
CADesigner
Moderador
Mensajes : 1069
Fecha de inscripción : 09/07/2011
Edad : 34
Localización : Estado de México, México
http://www.youtube.com/user/CADesignermex?feature=mhee

Re: Problema con Revit 2013

el Lun Sep 30, 2013 6:00 pm
grrsoft:

Hola, qué tal.

Busca si en los programas instalados en tu procesador se encuentra el .NET Framework 4.5, éste se instala junto con programas de versiones muy recientes y genera problemas con la interfaz; de ser así debes instalar el Hotfix para Revit 2013.

http://upandready.typepad.com/up_and_ready/2013/03/revit-2012-hotfix-available-for-net-45-contextual-tab-behavior.html
http://usa.autodesk.com/adsk/servlet/ps/dl/item?siteID=123112&id=21147820&linkID=9273944

Saludos


Arquitectura | Análisis CAD & BIM | Diseño Paramétrico | Programación
Blog | YouTube
avatar
grrsoft
Nuevo en el foro
Mensajes : 7
Fecha de inscripción : 24/07/2013

Re: Problema con Revit 2013

el Lun Sep 30, 2013 7:35 pm
Muchas Gracias amigo FERRAN por tu aporte!!!

Abrazos!!!!
avatar
grrsoft
Nuevo en el foro
Mensajes : 7
Fecha de inscripción : 24/07/2013

Re: Problema con Revit 2013

el Lun Sep 30, 2013 7:36 pm
Amigo CADesigner, cuanta razón tienes, es un error del programa, ya le aplique el parche (a la versión 2012) y anda de 10!!!!

1001 gracias!!!!

Abrazos!!!!

avatar
cessamx
Moderador
Mensajes : 362
Fecha de inscripción : 23/09/2010
Edad : 64
Localización : Cordoba, Ver. Mex.
http://itcessa.com

Re: Problema con Revit 2013

el Mar Oct 01, 2013 10:21 am
avatar
grrsoft
Nuevo en el foro
Mensajes : 7
Fecha de inscripción : 24/07/2013

Re: Problema con Revit 2013

el Mar Oct 01, 2013 2:20 pm
Hola cessamx, muchas gracias por la info!!!

Ya me estoy descargando todos los parches y tapando agujeros!!!

Abrazos!!!!
Contenido patrocinado

Re: Problema con Revit 2013

Ver el tema anteriorVolver arribaVer el tema siguiente
Permisos de este foro:
No puedes responder a temas en este foro.