Comparte
Ver el tema anteriorIr abajoVer el tema siguiente
avatar
meuro69
Nuevo en el foro
Mensajes : 12
Fecha de inscripción : 13/08/2014
Edad : 25
Localización : Venezuela,Edo Zulia

Resuelto Problemas con la Elevaci{on

el Jue Abr 30, 2015 10:20 am
Buenos dias amigos saludos a todos les escribo por que tengo un problema al colocar una cota de elevación me sale que estoy a -19.92m pero me voy a los alzados y el Nivel Planta Baja me sale 0.00m Question Question si alguien sabe por que ocurre y me ayude se lo agradecería...

" />

avatar
FERRAN
Moderador
Mensajes : 3155
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Resuelto Re: Problemas con la Elevaci{on

el Jue Abr 30, 2015 1:39 pm
avatar
meuro69
Nuevo en el foro
Mensajes : 12
Fecha de inscripción : 13/08/2014
Edad : 25
Localización : Venezuela,Edo Zulia

Resuelto OKEY PERO COMO HAGO PARA QUE ESTEN LOS DOS EN 0.00m?

el Jue Abr 30, 2015 3:55 pm

OKEY PERO COMO HAGO PARA QUE ESTEN LOS DOS EN 0.00m?
avatar
meuro69
Nuevo en el foro
Mensajes : 12
Fecha de inscripción : 13/08/2014
Edad : 25
Localización : Venezuela,Edo Zulia

Resuelto Muchas Graciass

el Jue Abr 30, 2015 4:01 pm

Muchas gracias amigo ferran lo pude solucionar con el link que me pasaste ... gracias
avatar
FERRAN
Moderador
Mensajes : 3155
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Resuelto Re: Problemas con la Elevaci{on

el Jue Abr 30, 2015 4:44 pm
Veo que al final leistes bien el linc , saludos
Contenido patrocinado

Resuelto Re: Problemas con la Elevaci{on

Ver el tema anteriorVolver arribaVer el tema siguiente
Permisos de este foro:
No puedes responder a temas en este foro.