error al cargar familas!!!

Ver el tema anterior Ver el tema siguiente Ir abajo

Pregunta error al cargar familas!!!

Mensaje por scamaxleo el Sáb Jul 24, 2010 6:50 pm

cuando intento cargar una famila me tira un error y al ser nuevo en revit nose como solucionarlo espero una respuesta pronto....
que es lo que tendria q hacer para solucionarlo?

scamaxleo
Nuevo en el foro

Mensajes : 2
Fecha de inscripción : 24/07/2010
Edad : 31
Localización : arrecifes, buenos aires, Argentina

Volver arriba Ir abajo

Pregunta Re: error al cargar familas!!!

Mensaje por ADMINISTRADOR el Sáb Jul 24, 2010 10:24 pm

Por lo que puedo ver... NI IDEA peeeero si guardas el archivo con otro nombre, como sugiere ahi cerras Revit Architecture, Reinicias la PC, abris el archivo renombrado debiera solucionarse el problema... espero que sea eso. Por experiencia con renombrar el archivo y reiniciar la PC y volver a ejecutar el archivo de nuevo se solucionan.

Saludos! cheers

ADMINISTRADOR
Administrador
Administrador

Mensajes : 231
Fecha de inscripción : 15/11/2009
Localización : -

http://taller-revit.forosactivos.net/forum

Volver arriba Ir abajo

Pregunta Re: error al cargar familas!!!

Mensaje por scamaxleo el Lun Ago 09, 2010 8:48 pm

Hola DlkaC gracias por el tiempo en que te tomaste en contestarme, te comento que tenia windows 7, y creo que era por eso que no me andaba bien el programa... es por eso que lo solucione poniendo xp asi a emezar a interactuar con este programa tan completo...
gracias....

scamaxleo
Nuevo en el foro

Mensajes : 2
Fecha de inscripción : 24/07/2010
Edad : 31
Localización : arrecifes, buenos aires, Argentina

Volver arriba Ir abajo

Pregunta Re: error al cargar familas!!!

Mensaje por ADMINISTRADOR el Lun Ago 09, 2010 9:09 pm

scamaxleo escribió:Hola DlkaC gracias por el tiempo en que te tomaste en contestarme, te comento que tenia windows 7, y creo que era por eso que no me andaba bien el programa... es por eso que lo solucione poniendo xp asi a emezar a interactuar con este programa tan completo...
gracias....

Bueno un decisión un poco drástica me parece, en mi caso yo tengo windows 7 con 2011 (ahi esta la diferencia quizás) y todavia no he tenido ningun problema ni conflicto con Revit.

Saludos!

ADMINISTRADOR
Administrador
Administrador

Mensajes : 231
Fecha de inscripción : 15/11/2009
Localización : -

http://taller-revit.forosactivos.net/forum

Volver arriba Ir abajo

Pregunta Re: error al cargar familas!!!

Mensaje por menphis el Mar Ago 10, 2010 1:00 pm

hola yo trabajo en mep con modelos muy pesados y me aparecia ese error hasta cuando abria una ventana en mi caso se soluciono cuando aumente el tamaño del archivo de la memoria virtual de mi pc es facil y rapido.

ruta
inicio- mi pc-propiedades-advanced-performance-settings-advanced- virtual memory-change

el valor devera ser 1.5 veces tu memoria fisica

menphis
Conocido de la casa

Mensajes : 83
Fecha de inscripción : 28/07/2010

Volver arriba Ir abajo

Pregunta Re: error al cargar familas!!!

Mensaje por Contenido patrocinado Hoy a las 1:48 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.