PROBLEMAS CON LA INSTALACION DEL REVIT

Ver el tema anterior Ver el tema siguiente Ir abajo

PROBLEMAS CON LA INSTALACION DEL REVIT

Mensaje por escorpion25 el Vie Dic 31, 2010 12:45 pm

HOLA, ESTUVE INSTALANDO EL REVIT MEP 2011, PERO AL MOMENTO DE ACTIVARLO, HAGO CLICK EN ACTIVAR PARA UTILIZAR EL KEYGEN, Y ME SALE UNA VENTANA EN BLANCO, Y NO PUEDO SEGUIR CON EL PROCESO, DESPUES, CUANDO SALGO DE ESA VENTANA, UN MENSAJE QUE DICE ALGO COMO PROBLEMAS CON LA TARJETA DE VIDEO.

MI TARJETA DE VIDEO ES UNA NVIDIA GFORCE 9500 GT, QUISIERA SABER COMO PUEDO SUPERAR ESTE PROBLEMA.

SALUDOS

JL

escorpion25
Nuevo en el foro

Mensajes : 1
Fecha de inscripción : 31/12/2010

Volver arriba Ir abajo

Re: PROBLEMAS CON LA INSTALACION DEL REVIT

Mensaje por nock01 el Mar Ene 04, 2011 9:29 am

hola
generalmente revit dice k la trjeta de video no a sido provada o no esta sertificada por ellos eso no quiere decir que no sea compatible.

intenta actualizar los drivers de tu tarjeta aver si elimina el error

otra cosa cuando se activa el revir uno tiene que darle primero menpacht y luego copiar el codigo y pegar de lo contrario no se activa

..............................................................

UPGRADE
**ASUS N53SM-DS71+16gb RAM**

nock01
Moderador

Mensajes : 512
Fecha de inscripción : 25/12/2009
Edad : 28
Localización : bta-col

Volver arriba Ir abajo

Re: PROBLEMAS CON LA INSTALACION DEL REVIT

Mensaje por jlgl el Jue Abr 07, 2011 11:28 am

escorpion25 escribió:HOLA, ESTUVE INSTALANDO EL REVIT MEP 2011, PERO AL MOMENTO DE ACTIVARLO, HAGO CLICK EN ACTIVAR PARA UTILIZAR EL KEYGEN, Y ME SALE UNA VENTANA EN BLANCO, Y NO PUEDO SEGUIR CON EL PROCESO, DESPUES, CUANDO SALGO DE ESA VENTANA, UN MENSAJE QUE DICE ALGO COMO PROBLEMAS CON LA TARJETA DE VIDEO.

MI TARJETA DE VIDEO ES UNA NVIDIA GFORCE 9500 GT, QUISIERA SABER COMO PUEDO SUPERAR ESTE PROBLEMA.

SALUDOS

JL

Me ocurre el mismo problema, la pantalla en blanco aparece al
pulsar el botón "ACTIVATE", tengo WINDOWS 7 y mi tarjeta de video es una
ATI Mobility Radeon HD 4530, el problema no es de la tarjeta (seguro), tengo
XP en modo virtual y se instala sin ningún problema.

Muchas gracias por anticipado,

jlgl
Nuevo en el foro

Mensajes : 1
Fecha de inscripción : 05/04/2011

Volver arriba Ir abajo

Re: PROBLEMAS CON LA INSTALACION DEL REVIT

Mensaje por ANDREWAC el Vie Mayo 13, 2011 4:38 pm

CUANDO QUIERO PARCHAR PARA GENERAR LA CLAVE EN REVIT ME APARECE UN MENSAJE QUE DICE "NO DEBUG" Y DESPUES "SUCCESSFULLY PATCHED", PERO CUANDO LE INGRESO EL CODIO ACTIVADOR EN REVIT DICE QUE NO ES EL CODIGO CORRECTO? HAY ALGO QUE PUEDA HACER?
GRACIAS

ANDREWAC
Nuevo en el foro

Mensajes : 1
Fecha de inscripción : 13/05/2011

Volver arriba Ir abajo

Re: PROBLEMAS CON LA INSTALACION DEL REVIT

Mensaje por rubenazo1977 el Lun Mayo 23, 2011 7:22 pm

hola .mi nombre es ruben ,soy nuevo en este foro y no puedo iniciar un nuevo tema y la verda que tengo un problemon con los programas de autodesk y ojala me pudieras ayudar. resulta que tenia instalado autocad2010 y revit 2011 en mi pc,pero un dia hubo un golpe de tencion en mi casa y asi y todo con estabilizador de tension se me desconfiguro el sist.operativo de mi maquina.bueno,un tecnico me reinstalo el sist,y cuando queria abrir revit no podia ....hacia doble clik y no levantava el programa....lo desinstale y volvi a instalar como 10veces y nada empece ameter mano y borrar todo archivo de autodesk y volver a instalar revit pero parece que la embarre peor porque a mitad de la instalacion dice algo asi como :ERROR 10456 c:ARCH.PROG/ AUTODESK-ETC..ETC..ETC (no recuerdo bien el dialogo pero si queres les saco fotos te mando imagenes si masomenos sabes que puede ser)Y EL PROGAMA NO ME DEJA INSTALARLO: pd:me podras dar una mano o decirme como ir a un tema nueco de foro? DESDE YA MIL GRACIAS....ruben


rubenazo1977
Nuevo en el foro

Mensajes : 2
Fecha de inscripción : 23/05/2011

Volver arriba Ir abajo

Re: PROBLEMAS CON LA INSTALACION DEL REVIT

Mensaje por Daykel el Sáb Jul 02, 2011 11:41 pm

Cual es la Solucion para cuando aparece la ventana en blanco al momomento de activar Revit ??? Alguien digame por favor

Daykel
Nuevo en el foro

Mensajes : 2
Fecha de inscripción : 02/07/2011

Volver arriba Ir abajo

Re: PROBLEMAS CON LA INSTALACION DEL REVIT

Mensaje por Daykel el Sáb Jul 02, 2011 11:55 pm

Me ocurre el mismo problema, la pantalla en blanco aparece al
pulsar el botón "ACTIVATE", tengo WINDOWS 7 y mi tarjeta de video es una
ATI Mobility Radeon HD 4530, el problema no es de la tarjeta (seguro), tengo
XP en modo virtual y se instala sin ningún problema.

Muchas gracias por anticipado,[/quote]


Brother entonces la solucion es instalarlo en modo en XP modo virtual o que se
puede hacer en este caso de la ventana en blanco ???????

Daykel
Nuevo en el foro

Mensajes : 2
Fecha de inscripción : 02/07/2011

Volver arriba Ir abajo

Re: PROBLEMAS CON LA INSTALACION DEL REVIT

Mensaje por Contenido patrocinado Hoy a las 4:51 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.