Comparte
Ver el tema anteriorIr abajoVer el tema siguiente
avatar
skapunkoso
Nuevo en el foro
Mensajes : 2
Fecha de inscripción : 24/05/2011

Pregunta Ayuda por favor

el Mar Mayo 24, 2011 8:57 am
Hola tengo un drama con el revit 2011, se me perdio la opcion propiedades la cual estaba a la izquierda junto con el navegador de proyeto. Voy a interfaz de usuario y tildo la opcion propiedades y esta no aparece, activada la opcion proiedades hace que mi trabajo se comience a tildar, voy de nuevo a interfaz de usuario destildo la opcion propiedades y el trabajo funciona correctamente. La verdad que no entiendo lo que sucede. Muchas gracias desde ya al que me brinde alguna solucion. Question Question Question
avatar
Guillermo Nieto
Amigo de la casa
Mensajes : 193
Fecha de inscripción : 23/01/2011
Edad : 52
Localización : Bogotá - Colombia

Pregunta Re: Ayuda por favor

el Mar Mayo 24, 2011 7:35 pm
Me ha pasado algo parecido..... de casualidad lanzaste el programa o aplicación dando doble clikc a un archivo de revit desde el explorador de windows?... si ese fue el caso, lo que hice fue repetri este mismo proceso varias veces y me daba cuenta que cada vez cambiaba algo de la pantalla de revit...asi que lo repeti hasta que logre que quedara de nuevo en su estado original....tal vez esta no sea la mejor manera de resolverlo porque no tengo ni idea de porque sucedio...solo se que haciendo esto logre desbloquearlo....yo lo desistale y reinstale dos o tres veces y no me funcionaba hasta que hice lo que describi...ojala te sirva..!!!!
avatar
OSCAR RODRIGUEZ
Nuevo en el foro
Mensajes : 2
Fecha de inscripción : 03/08/2011

Pregunta AYUDA..

el Miér Ago 03, 2011 10:03 pm
La licencia que usas del Revit 2011 es original ?


@skapunkoso escribió:Hola tengo un drama con el revit 2011, se me perdio la opcion propiedades la cual estaba a la izquierda junto con el navegador de proyeto. Voy a interfaz de usuario y tildo la opcion propiedades y esta no aparece, activada la opcion proiedades hace que mi trabajo se comience a tildar, voy de nuevo a interfaz de usuario destildo la opcion propiedades y el trabajo funciona correctamente. La verdad que no entiendo lo que sucede. Muchas gracias desde ya al que me brinde alguna solucion. Question Question Question
avatar
OSCAR RODRIGUEZ
Nuevo en el foro
Mensajes : 2
Fecha de inscripción : 03/08/2011

Pregunta Re: Ayuda por favor

el Miér Ago 03, 2011 10:04 pm
La licencia que usas del Revit es Original ?
avatar
Guillermo Nieto
Amigo de la casa
Mensajes : 193
Fecha de inscripción : 23/01/2011
Edad : 52
Localización : Bogotá - Colombia

Pregunta Re: Ayuda por favor

el Miér Ago 03, 2011 10:06 pm
Revisa este link....espero lo resuelvas....

http://web1.taringa.net/posts/downloads/10304472/Restaurar-Interfaz-de-Usuario-REVIT-2011.html

Contenido patrocinado

Pregunta Re: Ayuda por favor

Ver el tema anteriorVolver arribaVer el tema siguiente
Permisos de este foro:
No puedes responder a temas en este foro.