Ayuda por favor

Ver el tema anterior Ver el tema siguiente Ir abajo

Ayuda por favor

Mensaje por skapunkoso el Mar Mayo 24, 2011 8:59 am

Hola tengo un drama con el revit 2011, se me perdio la opcion propiedades la cual estaba a la izquierda junto con el navegador de proyeto. Voy a interfaz de usuario y tildo la opcion propiedades y esta no aparece, activada la opcion proiedades hace que mi trabajo se comience a tildar, voy de nuevo a interfaz de usuario destildo la opcion propiedades y el trabajo funciona correctamente. La verdad que no entiendo lo que sucede. Muchas gracias desde ya al que me brinde alguna solucion. Question Question Question

skapunkoso
Nuevo en el foro

Mensajes : 2
Fecha de inscripción : 24/05/2011

Volver arriba Ir abajo

Re: Ayuda por favor

Mensaje por FERRAN el Jue Jun 02, 2011 2:49 am

en este foro ya sea hablado de este tema y lo mejor es quitar todo pero todo el 2011
y volverlo a instalar

FERRAN
Moderador

Mensajes : 3077
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Volver arriba Ir abajo

Re: Ayuda por favor

Mensaje por menphis el Jue Jun 02, 2011 11:16 am

mira encontre aquí una supuesta solución y la verdad no sirvió pero después de una semana todo regreso a la normalidad

menphis
Conocido de la casa

Mensajes : 83
Fecha de inscripción : 28/07/2010

Volver arriba Ir abajo

Re: Ayuda por favor

Mensaje por Contenido patrocinado Hoy a las 5:55 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.