Comparte
Ver el tema anteriorIr abajoVer el tema siguiente
avatar
rodotito
Nuevo en el foro
Mensajes : 11
Fecha de inscripción : 05/03/2012

Me parece que debe ser revit que está funcionando mal

el Lun Mar 05, 2012 10:26 am
me permite seleccionar colores, texturas, etc. Ya cuando selecciono dónde quiero hacerlo, se convierte la selección en azul. Hasta ahí todo bien. pero cuando elijo la textura, lo seleccionado previamente desaparece y por consiguiente nada pinta. ¿cómo se puede solucionar este problemita? ...
avatar
FERRAN
Moderador
Mensajes : 3100
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Re: Me parece que debe ser revit que está funcionando mal

el Lun Mar 05, 2012 12:26 pm
buenas tardes
1º lo seleccionas_propiedades de elemento_editar tipo_editar_ascpecto modelizado_graficos_y marcas la casiilla y aceptas todo.
saludos
avatar
rodotito
Nuevo en el foro
Mensajes : 11
Fecha de inscripción : 05/03/2012

Re: Me parece que debe ser revit que está funcionando mal

el Lun Mar 05, 2012 1:57 pm
aún no lo he probado, ya que recién llego. Desde ya muchas gracias por desaznarme. Saludos Rodo
avatar
rodotito
Nuevo en el foro
Mensajes : 11
Fecha de inscripción : 05/03/2012

Re: Me parece que debe ser revit que está funcionando mal

el Lun Mar 05, 2012 2:28 pm
Aún sigo pensando que el programa y su configuración tienen algo que ver en esta negativa a pintar muros. Seguí tu consejo y todo sigue igual: No pinta. Rodo
avatar
FERRAN
Moderador
Mensajes : 3100
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Re: Me parece que debe ser revit que está funcionando mal

el Lun Mar 05, 2012 3:25 pm



esto es pintar
avatar
FERRAN
Moderador
Mensajes : 3100
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Re: Me parece que debe ser revit que está funcionando mal

el Lun Mar 05, 2012 3:26 pm



y esto es modelizar, aclaremos conceptos
avatar
rodotito
Nuevo en el foro
Mensajes : 11
Fecha de inscripción : 05/03/2012

Re: Me parece que debe ser revit que está funcionando mal

el Lun Mar 05, 2012 4:14 pm
sería genial que mi revit hiciera cualquiera de las dos...hice paso a paso y no lo logré. En la parte gráficos tampoco encontré casilla a marcar.
avatar
FERRAN
Moderador
Mensajes : 3100
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Re: Me parece que debe ser revit que está funcionando mal

el Mar Mar 06, 2012 3:03 am
buenos dias mira de reinstalar revit, te lo tiene que hacer
avatar
FERRAN
Moderador
Mensajes : 3100
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Re: Me parece que debe ser revit que está funcionando mal

el Mar Mar 06, 2012 6:07 am



aqui la casilla a marcar en graficos
avatar
FERRAN
Moderador
Mensajes : 3100
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Re: Me parece que debe ser revit que está funcionando mal

el Mar Mar 06, 2012 6:12 am
aqui el aspecto modelizado



avatar
FERRAN
Moderador
Mensajes : 3100
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Re: Me parece que debe ser revit que está funcionando mal

el Mar Mar 06, 2012 1:43 pm
@rodotito escribió:sería genial que mi revit hiciera cualquiera de las dos...hice paso a paso y no lo logré. En la parte gráficos tampoco encontré casilla a marcar.

mira este link para desistacion completa y luego lo instalas pero quita tambien el desing review
http://usa.autodesk.com/adsk/servlet/ps/dl/item?siteID=123112&id=14633513&linkID=9243099
Contenido patrocinado

Re: Me parece que debe ser revit que está funcionando mal

Ver el tema anteriorVolver arribaVer el tema siguiente
Permisos de este foro:
No puedes responder a temas en este foro.