NO ME SALE EL SIMBOLO DE ELEVATION REVIT 2014

Ver el tema anterior Ver el tema siguiente Ir abajo

NO ME SALE EL SIMBOLO DE ELEVATION REVIT 2014

Mensaje por mariesulentic el Vie Mar 14, 2014 9:32 pm


Hola! Estoy haciendo un curso basico de Revit 2014 por youtube y todo bien hasta ahorita pero intente hacer lo del alzado (Elevation), me salio el cuadro que dice save y tal yo le di a cancelar como la persona en el video pero entonces a mi no me sale ese simbolo de alzado me sale el simple cursor a diferencia del curso en el video que le sale el simbolo circular como con una flechita negra. Entonces le doy click a equis parte en la planta y se crea un alzado pero no me sale nada de informacion en planta ni el simbolo, me doy cuenta que se crea porque sale en la parte de project browser. No se si alguien por aqui podria ayudarme a como solucionar eso?. De igual forma gracias

mariesulentic
Nuevo en el foro

Mensajes : 10
Fecha de inscripción : 14/03/2014

Volver arriba Ir abajo

Re: NO ME SALE EL SIMBOLO DE ELEVATION REVIT 2014

Mensaje por FERRAN el Sáb Mar 15, 2014 3:19 am

Buenos dias y bienvenido/a al foro estaria bien que copiases y pegases aqui el URL del video ese para que lo pudiesemos ver para una respuesta acertada , saludos
mira este video que pongo , y mira que tengas las templates o plantillas
http://www.youtube.com/watch?v=a2PsyjE_iJ4

FERRAN
Moderador

Mensajes : 3074
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Volver arriba Ir abajo

Re: NO ME SALE EL SIMBOLO DE ELEVATION REVIT 2014

Mensaje por FERRAN el Sáb Mar 15, 2014 5:21 pm

mariesulentic escribió:
Hola! Estoy haciendo un curso basico de Revit 2014 por youtube y todo bien hasta ahorita pero intente hacer lo del alzado (Elevation), me salio el cuadro que dice save y tal  yo le di a cancelar como la persona en el video pero entonces a mi no me sale ese simbolo de alzado me sale el simple cursor  a diferencia del curso en el video que le sale el simbolo circular como con una flechita negra. Entonces le doy click a equis parte en la planta y se crea un alzado pero no me sale nada de informacion en planta ni el simbolo, me doy cuenta que se crea porque sale en la parte de project browser. No se si alguien por aqui podria ayudarme a como solucionar eso?. De igual forma gracias
Buenas noches es que siempre te saldra una alzado  por eso el icono pone alzado de ahi nunca veras una planta la veras completa , pero si deseas una sola planta de ese alzado tienes que ir al icono de llamada y tendras una planta de ese alzado te pongo unas imagenes para que lo entiendas espero que sea esta tu duda , ya contaras, saludos


http://www.youtube.com/watch?v=2nEdmpPUN2Y&index=11&list=PLoxNRO_Yil73YM84C33aRiota_XTyNMU3

FERRAN
Moderador

Mensajes : 3074
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Volver arriba Ir abajo

Re: NO ME SALE EL SIMBOLO DE ELEVATION REVIT 2014

Mensaje por mariesulentic el Dom Mar 16, 2014 3:39 pm

Muchas gracias pero creo que igual sigues sin entenderme  Sad , cuando yo le doy a la herramienta ELEVATION no me sale ese simbolo que ejemplo a ti te sale (El que esta encima de la mesa que es un circulo con una flecha) eso no me sale me sale es el cursor del mouse normal es como si no me dejara hacer alzados (Elevaciones)

mariesulentic
Nuevo en el foro

Mensajes : 10
Fecha de inscripción : 14/03/2014

Volver arriba Ir abajo

Re: NO ME SALE EL SIMBOLO DE ELEVATION REVIT 2014

Mensaje por FERRAN el Dom Mar 16, 2014 4:31 pm



Ves a reparar el 2014 , te tiene que salir , saludos

FERRAN
Moderador

Mensajes : 3074
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Volver arriba Ir abajo

Re: NO ME SALE EL SIMBOLO DE ELEVATION REVIT 2014

Mensaje por mariesulentic el Dom Mar 16, 2014 4:44 pm


Ya ya vi porque no lo estaba viendo estaba a escala real (1.1). Cambie a otra Esc. y listo. Gracias de todas formas Very Happy 

mariesulentic
Nuevo en el foro

Mensajes : 10
Fecha de inscripción : 14/03/2014

Volver arriba Ir abajo

Re: NO ME SALE EL SIMBOLO DE ELEVATION REVIT 2014

Mensaje por FERRAN el Lun Mar 17, 2014 5:17 am

Buenos dias , da igual a escala 1:1 tambien sale mas pequeño pero esta aqui una imagen , saludos

FERRAN
Moderador

Mensajes : 3074
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Volver arriba Ir abajo

Re: NO ME SALE EL SIMBOLO DE ELEVATION REVIT 2014

Mensaje por Contenido patrocinado Hoy a las 2:27 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.