Ir abajo
davidpl43
davidpl43
Nuevo en el foro
Mensajes : 2
Fecha de inscripción : 28/01/2014

Pregunta Problemas con render revit 2014

el Mar Ene 28, 2014 9:17 pm
Buenas noches, soy estudiante de arquitectura y estoy comenzando a utilizar el Revit 2014. Soy 0 experto haciendo renders, pero hasta ahora simplemente seleccionando la Vista 3d, eligiendo la calidad y haciendo click en render me habia servido. Comienzo a trabajar en una nueva entrega y a probar como se ve el trabajo que llevo y noto que mi vista 3d se ven pixeladas, aunque este en Hidden line (linea ocultas) se sigue viendo las lineas de las columnas y cosas internas del volumen (a travez del techo). Cuando intento hacer el render y se ve totalmente desastrozo, pixelado y no tengo idea porque. Actualize el service pack, los drivers de mi tarjeta de video (tengo una Nvidia GeForce 740M de 2g) y probe con un proyecto anterior y con este proyecto si salio bien el render (probe con la misma configuracion) . Alguna sugerencia con mi problema? Adjunte tres imagenes en el siguiente orden, la vista 3d, el render malo y el render que se ve bien (ojo, tienen la misma configuracion, o por lo menos las configuraciones que yo conozco)


Problemas con render revit 2014 MC1D1uB
Problemas con render revit 2014 VCkye91
Problemas con render revit 2014 2cS8eng
davidpl43
davidpl43
Nuevo en el foro
Mensajes : 2
Fecha de inscripción : 28/01/2014

Pregunta Re: Problemas con render revit 2014

el Mar Ene 28, 2014 9:46 pm
Ya lo resolvi, simplemente elimine la 3d view y la volvi a crear...al parecer se daña o corrompe por algun tipo de error... Muchas gracias igual
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.