Ir abajo
Alcrapone
Alcrapone
Nuevo en el foro
Mensajes : 3
Fecha de inscripción : 08/11/2016

Resuelto Problema linea de seccion al exportar

el Mar Nov 08, 2016 12:37 pm
Que tal buen dia, soy usuario de revit 2015 y se me ha presentado un problema al exportar a autocad.
Cuando exporto una planta de revit a autocad en este no me aparece la linea de sección.


Problema linea de seccion al exportar 46A

Plano exportado a autocad

Problema linea de seccion al exportar 0AF

Me fui al apartado de layers en la ventana de exportación busque la de Sections y le cambie el nombre a  "CORTE" luego exporte a autocad.

Problema linea de seccion al exportar D1F

Exporte el plano y el resultado fue el mismo sigue sin salir la linea en autocad, verifique en autocad y no aparece el layer "Corte" que cree en revit.

Problema linea de seccion al exportar 036

También me di cuenta que las vistas de alzado en planta tampoco se exportan en autocad, pero antes si se me exportaban todos esos elementos.

Problema linea de seccion al exportar 38F

Problema linea de seccion al exportar 78F

No se que es lo que tengo que configurar para poder volver a exportar esos elementos, espero y me puedan ayudar, gracias.
FERRAN
FERRAN
Moderador
Mensajes : 3239
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Resuelto Re: Problema linea de seccion al exportar

el Mar Nov 08, 2016 2:29 pm
Buenas tardes y bienvenido al foro a qui un video , saludos
https://www.youtube.com/watch?v=VdTLUgmtKHA
Alcrapone
Alcrapone
Nuevo en el foro
Mensajes : 3
Fecha de inscripción : 08/11/2016

Resuelto Re: Problema linea de seccion al exportar

el Mar Nov 08, 2016 3:05 pm
Hola gracias por responder, ya había visto ese vídeo pero no encontré la solución.
Alcrapone
Alcrapone
Nuevo en el foro
Mensajes : 3
Fecha de inscripción : 08/11/2016

Resuelto Re: Problema linea de seccion al exportar

el Mar Nov 08, 2016 3:40 pm
Hola otra vez, después de estar haciendo unas pruebas en las opciones de exportación por fin di con la solución.

Problema linea de seccion al exportar 640

Resulta que tenia habilitadas las casillas que ocultan estas lineas las desactive y volví a exportar.
dejo las capturas por si alguien tiene el mismo problema.


Problema linea de seccion al exportar 76C
Contenido patrocinado

Resuelto Re: Problema linea de seccion al exportar

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.