Comparte
Ver el tema anteriorIr abajoVer el tema siguiente
avatar
Roberto
Conocido de la casa
Mensajes : 37
Fecha de inscripción : 07/02/2010
Edad : 27

Pregunta Error al cargar familias

el Mar Feb 16, 2010 5:49 pm
Hola de nuevo, tengo un problema a la hora de insertar algún componente. Hay algunos elementos que no me los carga al espacio de dibujo. Por ejemplo, si quiero insertar un tipo de puerta, no me la carga. Me carga justo el componente anterior que tenia. No me da ningún aviso de error. Por eso no se lo que pasa. ¿Alguien puede ayudarme?
avatar
FERRAN
Moderador
Mensajes : 3128
Fecha de inscripción : 21/01/2010
Localización : BARCELONA_ESPAÑA

Pregunta Re: Error al cargar familias

el Vie Mar 19, 2010 1:12 pm
buenas tardes este mismo problema me pasa ami , pero si lo dejas para otro dia entonces lo cargara, nose el porque si alguien tiene respuesta que la explique porque todo tiene explicacion. ferran
avatar
ADMINISTRADOR
Administrador
Administrador
Mensajes : 231
Fecha de inscripción : 15/11/2009
Localización : -
http://taller-revit.forosactivos.net/forum

Pregunta Re: Error al cargar familias

el Vie Mar 19, 2010 8:12 pm
A ver, nunca me paso eso. Pero si me ah pasado que algunos elementos que cargo me los carga en categorias distintas por ejemplo: yo voy a ventanas y cargo una "ventana balcon" y en vez de aparecer en las familias de ventanas la reconoce como puerta ( puerta deslizante de vidrio) cosas como estas pasan simplemente hay que fijarse a lo mejor estas cargando la familia pero no la encuetras porque se agrego en otro lugar. Si no es esto quiza a alguien mas le paso y puede tener una respuesta mas redundante.

Saludos! cheers
avatar
Damiman
Conocido de la casa
Mensajes : 68
Fecha de inscripción : 06/11/2012

Pregunta Re: Error al cargar familias

el Mar Oct 29, 2013 1:51 am
DlkaC escribió:A ver, nunca me paso eso. Pero si me ah pasado que algunos elementos que cargo me los carga en categorias distintas por ejemplo:  yo voy a ventanas y cargo una "ventana balcon" y en vez de aparecer en las familias de ventanas la reconoce como puerta ( puerta deslizante de vidrio) cosas como estas pasan simplemente hay que fijarse a lo mejor estas cargando la familia pero no la encuetras porque se agrego en otro lugar. Si no es esto quiza a alguien mas le paso y puede tener una respuesta mas redundante.

Saludos!  cheers
Hola a todos.
Creo que me está pasando esto a mi. Intento cargar una familia de unos revestimientos de muro que me baje y son del propio fabricante de los revestimiento. El problema es que no se donde se me está cargando...¿Se puede mirar eso de algún modo?

Muchas gracias!
avatar
Damiman
Conocido de la casa
Mensajes : 68
Fecha de inscripción : 06/11/2012

Pregunta Re: Error al cargar familias

el Mar Oct 29, 2013 2:14 am
Rebuscando un poco más por internet he encontrado la solución.
Por si alguien está perdido como yo y le pasa algo similar, solo hay que ir a la paleta del navegador de proyectos, desplegar las familias e ir buscando ahí el nombre de la familia cargada que no encontraba.

Un saludo.
Contenido patrocinado

Pregunta Re: Error al cargar familias

Ver el tema anteriorVolver arribaVer el tema siguiente
Permisos de este foro:
No puedes responder a temas en este foro.